Apply patch from <http://bugs.debian.org/513305#67>.
[unscd.git] / debian / control
index b431ac9..e0140f5 100644 (file)
@@ -1,15 +1,15 @@
 Source: unscd
 Section: admin
 Priority: extra
-Standards-Version: 3.8.3
-Build-Depends: debhelper (>= 5), groff-base
+Standards-Version: 3.8.4
+Build-Depends: debhelper (>= 7.0.50), groff-base
 Maintainer: Don Armstrong <don@debian.org>
 
 Package: unscd
 Section: admin
 Priority: extra
 Architecture: any
-Depends: ${shlibs:Depends}
+Depends: ${shlibs:Depends}, ${misc:Depends}
 Conflicts: nscd
 Replaces: nscd
 Provides: nscd